RubyGems Navigation menu

right_git 的反向依赖 Latest version of the following gems require right_git