RubyGems Navigation menu

riot-mongo_mapper 0.0.3

A collection of assertion macros for testing MongoMapper with Riot

Versions:

  1. 0.1.0 - April 16, 2011 (7 KB)
  2. 0.0.3 - July 23, 2010 (7 KB)
  3. 0.0.2 - July 11, 2010 (7 KB)
  4. 0.0.1 - July 4, 2010 (7 KB)

Development Dependencies:

Authors:

  • Arthur Chiu

Owners:

5107da17070b85827213aef1129ef61f

Sha 256 checksum:

019fc13e4ba56e58ea7e832a2363b0f80cbca25bbf2f26275cf33d50eb0f3cce

Total downloads 5,338

For this version 1,405

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: