RubyGems Navigation menu

riot_notifier 0.1.1

Simple notifier for riot

Versions:

  1. 0.5.0 - May 04, 2011 (7.5 KB)
  2. 0.4.0 - April 23, 2011 (7.5 KB)
  3. 0.3.0 - August 24, 2010 (8 KB)
  4. 0.2.0 - July 11, 2010 (8 KB)
  5. 0.1.1 - March 01, 2010 (7.5 KB)
Show all versions (12 total)

Runtime Dependencies (1):

  • riot >= 0.10.12
  • Development Dependencies (2):

    Owners:

    Authors:

    • Peter Suschlik

    SHA 256 checksum:

    1f7d2a2974739d151a077d5801611f004c1d838ad7f0a61323b851eab257d03a

    Total downloads 28,577

    For this version 2,350

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: