RubyGems Navigation menu

ripl-ripper 0.1.0

This ripl plugin gives ripl multi-line eval ability using ripper.

版本列表:

  1. 0.1.0 - March 30, 2011 (5.5 KB)

Runtime 依赖关系 (1):

作者:

  • Gabriel Horner

所有者:

SHA 256 checksum:

d17d5cc4e10eae9f6367c0ce929e50dfb86604045d7a1882cca336cc1e67d04e

下载总次数 22,218

这个版本 22,218

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.6

相关链接: