RubyGems Navigation menu

rmail-sup 1.0.1

RMail is a lightweight mail library containing various utility classes and modules that allow ruby scripts to parse, modify, and generate MIME mail messages.

Versiones:

  1. 1.0.1 - September 03, 2013 (80 KB)

Propietarios:

Autores:

  • Sup maintainers

SHA 256 checksum:

2f61911c2aa30284c7e2ed3d7bb594a7cb8d20a67774a570a7c0141d40985cf7

Total de descargas 15.708

Para esta versión 15.708

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: >= 1.8.1

Enlace: