RubyGems Navigation menu

ronin-db-activerecord 0.1.6

ronin-db-activerecord contains ActiveRecord models and migrations for the Ronin Database.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.2.0.rc1 - June 23, 2024 (54 KB)
  2. 0.1.6 - June 20, 2024 (33 KB)
  3. 0.1.5 - December 14, 2023 (32.5 KB)
  4. 0.1.4 - October 17, 2023 (32.5 KB)
  5. 0.1.3 - October 14, 2023 (32.5 KB)
Show all versions (10 total)

Runtime Dependencies (2):

Development Dependencies (1):

bundler ~> 2.0

Owners:

Pushed by:

Authors:

  • Postmodern

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 7,770

For this version 349

License:

LGPL-3.0

Required Ruby Version: >= 3.0.0

New versions require MFA: true

Version published with MFA: true

Links: