RubyGems Navigation menu

Dependencias inversas para rpy Latest version of the following gems require rpy

Total de descargas 3.819

Para esta versión 3.818

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: >= 1.8.5

Enlace: