RubyGems Navigation menu

rspec-deep-matchers 0.0.2

Deep Hash matcher for rspec

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.0.2 - June 02, 2011 (5,5 ko)
  2. 0.0.1 - June 02, 2011 (5,5 ko)

Dépendances de Runtime (1):

rspec >= 2.0.0

Dépendances de Development (2):

growl >= 0

Propriétaires:

Auteurs:

  • vitalish

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 38 888

Pour cette version 35 519

License:

aucune

Version de Ruby requise: None

Liens: