RubyGems Navigation menu

rspec-deep-matchers 0.0.2

Deep Hash matcher for rspec

版本列表:

  1. 0.0.2 - June 02, 2011 (5.5 KB)
  2. 0.0.1 - June 02, 2011 (5.5 KB)

Runtime 依赖关系 (1):

  • rspec >= 2.0.0
  • Development 依赖关系 (2):

    所有者:

    作者:

    • vitalish

    SHA 256 checksum:

    654d223f1d009fa7bcc2e982f1b4e78c7f51591e8ccf44a2309403d1c881f4cf

    下载总次数 37,414

    这个版本 34,622

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: