RubyGems Navigation menu

rspec-fire 1.3.0

More resilient test doubles for RSpec.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.3.0 - November 07, 2013 (13.5 KB)
  2. 1.2.0 - June 03, 2013 (12.5 KB)
  3. 1.1.3 - September 03, 2012 (12.0 KB)
  4. 1.1.2 - August 11, 2012 (12.0 KB)
  5. 1.1.1 - July 15, 2012 (11.5 KB)
显示所有版本 (共 14 个)

Runtime 依赖 (1):

rspec < 4, >= 2.11

Development 依赖 (1):

rake >= 0

业主:

作者:

  • Xavier Shay

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 277,167

这个版本 184,306

许可:

MIT

需要的 Ruby 版本:

链接: