RubyGems Navigation menu

rspec-helpers 1.1.0

A few helpers to make working with RSpec a bit cleaner.

Versions:

  1. 1.2.0 - March 19, 2016 (6 KB)
  2. 1.1.0 - March 17, 2016 (6 KB)
  3. 1.0.0 - January 09, 2016 (5.5 KB)

Runtime Dependencies (1):

  • rspec < 4.0, >= 3.0
  • Owners:

    Authors:

    • Jordon Bedwell

    SHA 256 checksum:

    fac8644107e898fab8ee343d20bcdb7bf2868d031b7a5a2bd75399830ecb2019

    Total downloads 33,027

    For this version 1,371

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: