RubyGems Navigation menu

rspec-json_matcher 0.1.0

This library provides RSpec matcher for testing JSON string.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.0 - February 09, 2022 (9.5 KB)
  2. 0.1.6 - October 25, 2016 (9.0 KB)
  3. 0.1.5 - July 11, 2014 (9.0 KB)
  4. 0.1.4 - June 26, 2014 (8.5 KB)
  5. 0.1.3 - February 06, 2014 (8.5 KB)
  6. 0.1.0 - November 05, 2013 (8.5 KB)
显示所有版本 (共 14 个)

Runtime 依赖 (2):

json >= 0

Development 依赖 (3):

bundler ~> 1.3
rake >= 0
rspec >= 0

业主:

作者:

  • Ryo Nakamura

SHA 256 校验和:

61d5b4aed1fe5e59e1975650b3e57057de0d92192589ef41bf0a8251bb0bc67f

下载总量 1,702,088

这个版本 4,683

许可:

MIT

需要的 Ruby 版本:

链接: