RubyGems Navigation menu

rspec-legacy_formatters 1.0.1

Support for RSpec 2.x formatters on 3.x

Versions:

  1. 1.0.1 - November 6, 2015 (29.5 KB)
  2. 1.0.0 - June 1, 2014 (29 KB)
  3. 1.0.0.rc1 - May 16, 2014 (29 KB)

Runtime Dependencies:

Authors:

  • Jon Rowe

Owners:

42d4590355a1404230fbc9aff4dd377bD79fc498d7a5b2ce12180890247476f0

SHA 256 checksum:

6adbd34ae32914520e3b441cbec94582094939ae9d0f118e84dbd90a1dc54965

Total downloads 247,680

For this version 24,117

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

License:

MIT

Required Ruby Version: >= 1.8.7

Links: