RubyGems Navigation menu

rspec-request_describer 0.3.2

An RSpec plugin to write self-documenting request-specs.

版本列表:

  1. 0.3.2 - February 15, 2020 (9.5 KB)
  2. 0.3.1 - May 08, 2019 (9.5 KB)
  3. 0.3.0 - May 05, 2019 (9.5 KB)
  4. 0.2.2 - March 13, 2018 (7.5 KB)
  5. 0.2.1 - February 27, 2017 (7.5 KB)
显示所有 (17 个版本)

Development 依赖关系 (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • 所有者:

    Pushed by:

    作者:

    • Ryo Nakamura

    SHA 256 checksum:

    9b21f99615ab396d553d0033981ec8f08bdfb9cea35c6ef90d668578c0180719

    下载总次数 442,974

    这个版本 62,104

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: