RubyGems Navigation menu

rspec-system-puppet 0.3.3

Puppet rspec-system plugin

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.2.1 - October 19, 2013 (11.0 KB)
  2. 2.2.0 - August 18, 2013 (11.0 KB)
  3. 2.1.0 - August 13, 2013 (11.0 KB)
  4. 2.0.0 - June 10, 2013 (10.5 KB)
  5. 1.2.0 - May 30, 2013 (9.5 KB)
  6. 0.3.3 - April 19, 2013 (7.0 KB)
显示所有版本 (共 16 个)

Runtime 依赖 (1):

rspec-system ~> 0.3.0

业主:

作者:

  • Ken Barber

SHA 256 校验和:

193145cc36d1c12b39d1e5d3c56bf9fd4eaf13823d4d9a77f72f808f997b884c

下载总量 213,986

这个版本 2,762

许可:

需要的 Ruby 版本: >= 1.8.7

链接: