RubyGems Navigation menu

rspec-system-puppet 1.0.0

Puppet rspec-system plugin

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 2.2.1 - October 19, 2013 (11 KB)
  2. 2.2.0 - August 18, 2013 (11 KB)
  3. 2.1.0 - August 13, 2013 (11 KB)
  4. 2.0.0 - June 10, 2013 (10,5 KB)
  5. 1.2.0 - May 30, 2013 (9,5 KB)
  6. 1.0.0 - April 21, 2013 (9 KB)
Mostrar todas as versões (16)

Runtime Dependencies (1):

rspec-system ~> 1.0.0

Donos:

Autores:

  • Ken Barber

SHA 256 checksum:

940d8687657f45aa0963d998065985fcf4cb8596904926511f3215420388586c

Total de downloads 214.089

Desta versão 2.739

Licenças:

N/A

Versão Requerida do Ruby: >= 1.8.7

Links: