RubyGems Navigation menu

rubocop-cable_ready 0.1.0

Code style checking for CableReady

Versiones:

  1. 0.1.0 - June 28, 2021 (10,5 KB)

dependencias de Runtime (2):

  • rubocop ~> 1.0
  • rubocop-ast >= 1.1.0
  • dependencias de Development (1):

  • rake >= 0
  • Propietarios:

    Subida por:

    Autores:

    • Marco Roth

    SHA 256 checksum:

    71a1021b696cbf695eeeeca910cde1e469f811606f7102c9acbd1e58e71ad132

    Total de descargas 1.950

    Para esta versión 1.950

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.6.0

    Enlace: