RubyGems Navigation menu

ruboty-discord 1.0.0.beta1

Discord adapter for Ruboty.

Versions:

  1. 1.0.0 - November 08, 2017 (9 KB)
  2. 1.0.0.beta1 - November 07, 2017 (6.5 KB)

Runtime Dependencies (2):

Development Dependencies (2):

Owners:

Authors:

  • Yamagishi Kazutoshi

SHA 256 checksum:

7414bef8cc7be58fca08bbf60182456651a9564b81f4d9fd228b044beb35fb98

Total downloads 962

For this version 293

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: