RubyGems Navigation menu

ruboty-growthforecast 0.1.0

Ruboty plugin for growthforecast

Versions:

  1. 0.1.0 - April 03, 2015 (8 KB)

Runtime Dependencies (2):

Development Dependencies (2):

  • bundler ~> 1.8
  • rake ~> 10.0
  • Owners:

    Authors:

    • mzp

    SHA 256 checksum:

    2b936092ac96cc15f792a2d9ef6c9a0f877b8d900053a62ec22315b273a8d2b3

    Total downloads 1,958

    For this version 1,958

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: