RubyGems Navigation menu

Reverse dependencies for ruboty-hipchat Latest version of the following gems require ruboty-hipchat

Total downloads 7,115

For this version 2,320

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: