RubyGems Navigation menu

ruboty-slack 0.1.8

Slack adapter for Ruboty.

Versions:

  1. 0.1.12 - July 16, 2015 (7 KB)
  2. 0.1.11 - July 02, 2015 (7 KB)
  3. 0.1.10 - July 02, 2015 (7 KB)
  4. 0.1.9 - July 01, 2015 (7 KB)
  5. 0.1.8 - June 17, 2015 (7 KB)
Show all versions (9 total)

Runtime Dependencies (2):

  • ruboty >= 1.0.4
  • xrc >= 0.1.7
  • Development Dependencies (2):

  • bundler ~> 1.6
  • rake >= 0
  • Owners:

    Authors:

    • Ryo Nakamura

    SHA 256 checksum:

    9c45ebedfce0ee28b5cb43b2ce12de1e6663b3fb21b49487f1650365ab112bb1

    Total downloads 14,429

    For this version 1,049

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: