RubyGems Navigation menu

Reverse dependencies for ruboty-talk Latest version of the following gems require ruboty-talk

Total downloads 7,647

For this version 3,047

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: