RubyGems Navigation menu

ruboty-twitter 0.0.4

An ruboty adapter for twitter.

Versions:

  1. 0.0.8 - February 17, 2015 (7 KB)
  2. 0.0.7 - February 17, 2015 (7 KB)
  3. 0.0.6 - February 15, 2015 (6.5 KB)
  4. 0.0.5 - February 15, 2015 (6.5 KB)
  5. 0.0.4 - June 05, 2014 (6.5 KB)
Show all versions (6 total)

Runtime Dependencies (2):

  • ruboty >= 0
  • twitter >= 5.0.0
  • Development Dependencies (2):

  • bundler ~> 1.6
  • rake >= 0
  • Owners:

    Authors:

    • Ryo Nakamura

    SHA 256 checksum:

    d9ab799d23e9f942fba60f4ebd1cbbe4e7bfd90e384b8f42055ab95d5724a0df

    Total downloads 7,460

    For this version 1,340

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: