RubyGems Navigation menu

ruby-activeldap 0.5.1

Ruby/ActiveLDAP is a object-oriented API to LDAP

Versões:

  1. 0.8.3.1 - July 25, 2009 (228 KB)
  2. 0.8.3 - July 25, 2009 (22 KB)
  3. 0.8.2 - July 25, 2009 (104 KB)
  4. 0.8.1 - July 25, 2009 (74,5 KB)
  5. 0.8.0 - July 25, 2009 (74 KB)
  6. 0.5.1 - July 25, 2009 (27 KB)
Mostrar todas as versões (24)

Runtime Dependencies (1):

Donos:

SHA 256 checksum:

e463e9152bd3bf5eb376876d77f88d8a1e2079f42fadc03bba6206b37fdd4731

Total de downloads 53.554

Desta versão 2.106

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Required Ruby Version: Nenhum

Links: