RubyGems Navigation menu

ruby-ensembl-api 1.0

ruby-ensembl-api provides a ruby API to the Ensembl databases (http://www.ensembl.org)

Versies:

  1. 1.0.1 - December 16, 2010 (56 KB)
  2. 1.0 - December 15, 2010 (56 KB)
  3. 0.9.6 - February 10, 2010 (108 KB)

Runtime afhankelijkheden (2):

Eigenaren:

Authors:

  • Jan Aerts, Francesco Strozzi

SHA 256 checksum:

3bb8f85f05aaff88907580a1c7bd5db812c7ff0578e7094b4246ab1ce873cdc8

Total downloads 10.545

Voor deze versie 2.861

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licenties:

N/A

Required Ruby Version: Geen

Links: