RubyGems Navigation menu

ruby-fann 1.2.5

Bindings to use FANN from within ruby/rails environment

Versions:

  1. 1.3.2 - December 08, 2021 (77.5 KB)
  2. 1.3.1 - December 08, 2021 (77.5 KB)
  3. 1.3.0 - November 04, 2020 (77 KB)
  4. 1.2.6 - November 17, 2013 (76.5 KB)
  5. 1.2.5 - August 01, 2013 (73.5 KB)
Show all versions (25 total)

Owners:

Authors:

  • tangledpath

SHA 256 checksum:

be96c86a8fc19e7f9332928525aa5897d71e54605341ddf99180499bbe21128c

Total downloads 136,017

For this version 2,578

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: