RubyGems Navigation menu

ruby-filemagic 0.6.0.pre1

This gem has been yanked, but it is still available for download for other gems that may have depended on it. For more information or if you need to remove it permanently, please click here.

Versions:

  1. 0.6.3 - February 6, 2015 (211 KB)
  2. 0.6.3 - February 6, 2015 x86-mingw32 (1.89 MB)
  3. 0.6.3 - February 6, 2015 x86-mswin32-60 (1.89 MB)
  4. 0.6.2 - February 6, 2015 (211 KB)
  5. 0.6.2 - February 6, 2015 x86-mingw32 (1.89 MB)
Show all versions (26 total)

Required Ruby Version: >= 0

Links: