RubyGems Navigation menu

ruby-ldapserver 0.4.0

ruby-ldapserver is a lightweight, pure-Ruby skeleton for implementing LDAP server applications.

Versions:

  1. 0.5.1 - February 14, 2015 (48.5 KB)
  2. 0.5.0 - March 30, 2013 (47 KB)
  3. 0.4.0 - March 22, 2013 (47 KB)
  4. 0.3.1 - January 16, 2008 (46.5 KB)

Development Dependencies:

Authors:

  • Brian Candler

Owners:

4b1b339ee3f96d37aba2adfa3e03276e753dcb78b3a3651127665da4bed3c7822c9632d7d0e52bfbc0dbb902e8db3520

Sha 256 checksum:

c8c139ade801a834d42dab8205f519a1eaa15eb257d3f7c4c69482ebd3a976c5

Total downloads 13,047

For this version 727

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: