RubyGems Navigation menu

ruby-msg 1.5.2

A library for reading and converting Outlook msg and pst files (mapi message stores).

Versions:

  1. 1.5.2 - August 20, 2014 (72.5 KB)
  2. 1.5.1 - July 2, 2012 (70.5 KB)
  3. 1.5.0 - May 18, 2011 (70.5 KB)
  4. 1.4.0 - October 11, 2008 (70 KB)
  5. 1.3.1 - August 20, 2007 (47 KB)
Show all versions (9 total)

Authors:

  • Charles Lowe

Owners:

B55aa8835b13b2cb20220aa357ede4b1

Sha 256 checksum:

492657315f586e5b4156381007313efadf1bf0b9674f6476cbcb5d521e785a84

Total downloads 18,364

For this version 966

Show all versions (9 total)

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: