RubyGems Navigation menu

ruby-openid 1.1.2

A library for consuming and serving OpenID identities.

Versions:

  1. 2.7.0 - March 05, 2015 (323 ko)
  2. 2.6.0 - October 27, 2014 (323 ko)
  3. 2.5.0 - January 29, 2014 (321 ko)
  4. 2.4.0 - January 27, 2014 (321 ko)
  5. 2.3.0 - September 14, 2013 (320 ko)
  6. 1.1.2 - August 23, 2006 (111 ko)
Voir toutes les versions (26)

Dépendances de Runtime (1):

Auteurs:

  • Brian Ellin (JanRain, Inc)

Propriétaires:

Total de contrôle SHA 256:

48c3c4ad290cfa70a4e9f7c25ff21499da7156aff7971d070198d908d4cbfc7b

Total de téléchargements 5 288 225

Pour cette version 2 132

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Liens: