RubyGems Navigation menu

ruby-pg 0.7.9.2008.01.08

Ruby extension library providing an API to PostgreSQL

Versions:

  1. 0.8.0 - February 09, 2012 (7.5 KB)
  2. 0.7.9.2008.01.28 - July 25, 2009 (36 KB)
  3. 0.7.9.2008.01.24 - July 25, 2009 (35.5 KB)
  4. 0.7.9.2008.01.08 - July 25, 2009 (33.5 KB)

Owners:

Authors:

  • Yukihiro Matsumoto, Eiji Matsumoto, Noboru Saitou, Dave Lee, Jeff Davis

SHA 256 checksum:

fcd681852627807f6fdfeed490a4d58ec76fc10c229c0ca0885d7bee71d88823

Total downloads 49,150

For this version 2,262

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: