RubyGems Navigation menu

ruby-postgres 0.7.1.2005.12.21

Ruby extension library providing an API to PostgreSQL

Versions:

  1. 0.7.1.2006.04.06 - September 24, 2009 mswin32 (75 KB)
  2. 0.7.1.2006.04.06 - July 25, 2009 (45.5 KB)
  3. 0.7.1.2006.04.05 - September 24, 2009 mswin32 (74 KB)
  4. 0.7.1.2006.04.05 - July 25, 2009 (45 KB)
  5. 0.7.1.2005.12.21 - September 24, 2009 mswin32 (189 KB)
  6. 0.7.1.2005.12.21 - July 25, 2009 (44.5 KB)
Show all versions (16 total)

Authors:

  • Yukihiro Matsumoto, Eiji Matsumoto, Noboru Saitou, Dave Lee

Owners:

SHA 256 checksum:

a4dff24a1a2ebb0c34a935e6377cf826a61da03329c8c79a3ea509200759ec7a

Total downloads 53,070

For this version 2,107

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: