RubyGems Navigation menu

ruby-shortcodes 0.0.18

implement stupid Wordpress shortcodes in ruby

Versiones:

  1. 0.0.18 - July 25, 2019 (12 KB)

dependencias de Runtime (1):

dependencias de Development (3):

  • bundler ~> 1.3
  • rake >= 0
  • rspec >= 0
  • Propietarios:

    Subida por:

    Autores:

    • David Lee

    SHA 256 checksum:

    66a4cab4c58ac7766228f336cc792ee380fe5a14d685e6bf61ae9b35869fb78a

    Total de descargas 5.826

    Para esta versión 5.826

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: