RubyGems Navigation menu

ruby-wordpress 0.0.4

A gem to interface with the WordPress database

Versiones:

  1. 0.0.4 - April 20, 2014 (20 KB)
  2. 0.0.3 - July 06, 2013 (20 KB)
  3. 0.0.2 - June 05, 2013 (10 KB)
  4. 0.0.1 - May 27, 2013 (8 KB)

dependencias de Runtime (5):

dependencias de Development (4):

  • bundler ~> 1.3
  • pry >= 0
  • rake >= 0
  • rspec >= 0
  • Propietarios:

    Autores:

    • Keitaroh Kobayashi

    SHA 256 checksum:

    78044969d0a3d941397c4cf7d8af6a21dadee68f6075ee84fa3d4fa4b2f8e7ea

    Total de descargas 8.235

    Para esta versión 2.452

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: