RubyGems Navigation menu

ruby_ami 2.4.0

A Ruby client library for the Asterisk Management Interface built on Celluloid IO.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 3.0.0 - July 25, 2016 (26.0 KB)
  2. 2.4.0 - December 07, 2015 (27.0 KB)
  3. 2.3.0 - June 03, 2015 (26.0 KB)
  4. 2.2.1 - May 22, 2014 (25.0 KB)
  5. 2.2.0 - February 28, 2014 (25.5 KB)
显示所有版本 (共 30 个)

Runtime 依赖 (1):

celluloid-io ~> 0.13

Development 依赖 (10):

bundler ~> 1.0
cucumber >= 0
guard-rake >= 0
rake >= 0
rspec ~> 2.5
yard ~> 0.6

业主:

作者:

  • Ben Langfeld, Ben Klang

SHA 256 校验和:

c7f8b0c909c7a2ae4c9847cb38d7269621291fce4452e02ead4ed969dcef14ce

下载总量 200,876

这个版本 71,564

许可:

需要的 Ruby 版本: >= 0

链接: