RubyGems Navigation menu

ruby_event_store-browser 2.13.0

Event browser companion application for RubyEventStore. Inspect stream contents and event details. Explore correlation and causation connections.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.14.0 - January 29, 2024 (48.5 KB)
  2. 2.13.0 - December 07, 2023 (31.5 KB)
  3. 2.12.1 - September 05, 2023 (31.5 KB)
  4. 2.12.0 - September 04, 2023 (44.5 KB)
  5. 2.11.1 - July 24, 2023 (44.5 KB)
显示所有版本 (共 47 个)

Runtime 依赖 (2):

rack >= 0
ruby_event_store = 2.13.0

业主:

推送:

作者:

  • Arkency

SHA 256 校验和:

b4795bc94ce839c270e1844472975a021f02ed258b3da8704965ff6ec0bd36f1

下载总量 5,338,535

这个版本 50,135

许可:

MIT

需要的 Ruby 版本: >= 2.7

新的版本需要开启多因素验证: true

使用多因素验证发布的版本: true

链接: