RubyGems Navigation menu

ruby_fgraph 0.0.12

Lite gem for iteracting with facebook graph api.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.0.12 - September 29, 2010 (15 KB)
  2. 0.0.11 - September 28, 2010 (5,5 KB)
Zeige alle Versionen (3 total)

Runtime Abhängigkeiten (1):

oauth2 ~> 0.0.11

Development Abhängigkeiten (1):

rspec >= 1.2.9

Besitzer:

Autoren:

  • Dmitriy Zaporozhets

SHA 256-Prüfsumme:

167c38aee48592ee177ed44a6f962daa04c938b246eebeeb80abebf4b845298d

Downloads insgesamt 7.588

Für diese Version 4.326

Lizenzen:

k.A.

Erforderliche Ruby-Version: None

Links: