RubyGems Navigation menu

ruby_wmata 0.9.0

With this gem you will be able to retrieve realtime information about stations, trains and incidents.

Versionen:

  1. 0.9.0 - February 05, 2015 (10 KB)

Development Abhängigkeiten (5):

  • bundler ~> 1.7
  • httparty ~> 0.13.3
  • rake ~> 10.0
  • rspec ~> 3.1.0
  • webmock ~> 1.20.4
  • Besitzer:

    Autoren:

    • Rafik Bennacer

    SHA 256-Prüfsumme:

    1e87469103b12410154a61d91daecae85d39195f18a5793c62a4f2f4af651194

    Downloads insgesamt 2.776

    Für diese Version 2.776

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: