RubyGems Navigation menu

rubydoctestの被依存性 Latest version of the following gems require rubydoctest