RubyGems Navigation menu

Reverse dependencies for rubygems-update Latest version of the following gems require rubygems-update

Total downloads 460,431,167

For this version 1,299,272

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

Ruby, MIT

Required Ruby Version: >= 2.3.0

Links: