RubyGems Navigation menu

rubylisp 0.1.1

An embeddable Lisp as an extension language for Ruby

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.0.15 - April 02, 2016 (45.5 KB)
  2. 1.0.9 - February 15, 2016 (45 KB)
  3. 1.0.7 - February 14, 2016 (45 KB)
  4. 1.0.3 - February 02, 2016 (45 KB)
  5. 1.0.2 - January 20, 2016 (44.5 KB)
  6. 0.1.1 - September 06, 2014 (34.5 KB)
Show all versions (9 total)

Owners:

Authors:

  • Dave Astels

SHA 256 checksum:

84c2aa5d183b0b93cfe9777245cd23e7a25d261d31df56aae32ee29effb6c511

Total downloads 19,440

For this version 2,164

License:

MIT

Required Ruby Version: >= 0

Links: