RubyGems Navigation menu

rubyscad 1.0.2

Ruby module to easily generate openscad scripts

Versions:

  1. 1.0.7 - December 18, 2013 (51 KB)
  2. 1.0.6 - February 16, 2013 (50.5 KB)
  3. 1.0.5 - February 16, 2013 (50.5 KB)
  4. 1.0.4 - February 16, 2013 (6.5 KB)
  5. 1.0.3 - January 24, 2013 (6.5 KB)
Show all versions (8 total)

Authors:

  • Curtis Bissonnette

Owners:

00e890ae38daa8965cf964e4932303b7

Sha 256 checksum:

bb6b2d0021db90c2bd31becc4d01ba98f23148e39496748dd78383346bbe7a3b

Total downloads 5,811

For this version 745

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: