RubyGems Navigation menu

Reverse dependencies for rubysdl-mswin32-1.9 Latest version of the following gems require rubysdl-mswin32-1.9

Total downloads 9,685

For this version 5,167

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.9.1

Links: