RubyGems Navigation menu

rubyslippers 1.04

RubySlippers is a GUI wrapper for RubyGems using RubyWebDialogs.

Versions:

  1. 1.08 - October 10, 2008* (471 KB)
  2. 1.07 - September 13, 2008* (438 KB)
  3. 1.06 - September 01, 2008* (109 KB)
  4. 1.04 - August 14, 2008* (117 KB)
  5. 1.03 - April 09, 2005* (113 KB)
Show all versions (16 total)

Owners:

SHA 256 checksum:

32ed97a4b97d731a7b2b9b7a3c136e249565040e4a06ccda704c4093430b4b7c

Total downloads 53,584

For this version 3,450

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: