RubyGems Navigation menu

rufus-lua-moon 0.4.0.1

Provides MoonScript for Rufus::Lua interpreter

Versões:

  1. 0.5.0 - September 27, 2016 (38 KB)
  2. 0.4.0.1 - April 29, 2016 (36 KB)
  3. 0.4.0 - April 03, 2016 (39 KB)
  4. 0.3.2 - April 03, 2016 (38 KB)
  5. 0.3.1 - April 03, 2016 (38 KB)
Mostrar todas as versões (16)

Runtime Dependencies (1):

Development Dependencies (5):

Donos:

Autores:

  • Stas Ukolov

SHA 256 checksum:

433ecffee73218b5f0d20c662d79f412520b66ec2a266d383f92ae6b23d2d52e

Total de downloads 22.143

Desta versão 1.771

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: