RubyGems Navigation menu

rwdziparubyslippers 0.99

rubyslippers is frontend for the RubyGems system using rwdtinker and RubyWebDialogs. Requires rwdtinker >1.51rwdcalc is calculator rwdtinker and RubyWebDialogs

Versiones:

  1. 0.99 - February 09, 2005* (37,5 KB)

Propietarios:

SHA 256 checksum:

735309681821ca8c1826ce8c1f1332fc43d3e1631cdd8a3690842baa0b6c2382

Total de descargas 4.093

Para esta versión 4.092

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: > 0.0.0

Enlace: