RubyGems Navigation menu

Dependencias inversas para saml2 Latest version of the following gems require saml2

Total de descargas 817.940

Para esta versión 682

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: