RubyGems Navigation menu

Reverse dependencies for sandi_meter 1.2.0