RubyGems Navigation menu

sapoci 0.1.8

Ruby library and Rails plugin for punchout via SAP OCI protocol.

Versions:

  1. 0.3.4 - April 18, 2018 (9.5 KB)
  2. 0.3.3 - March 30, 2018 (9.5 KB)
  3. 0.3.2 - July 10, 2017 (9.5 KB)
  4. 0.3.1 - June 12, 2017 (9 KB)
  5. 0.3.0 - June 12, 2017 (9 KB)
  6. 0.1.8 - September 22, 2012 (7.5 KB)
Show all versions (12 total)

Authors:

  • Oliver Eilhard

Owners:

0685e6aa5a7985d4d569938c92a8ece6

SHA 256 checksum:

b8cee5f277f0def546784d5522fd8320ae42d114230ae438af36ad29f7d48307

Total downloads 12,206

For this version 1,664

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: