RubyGems Navigation menu

Reverse dependencies for sass-material-colors Latest version of the following gems require sass-material-colors

Total downloads 22,879

For this version 15,946

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: